gnome polkit gui auth agent for i3

sudo apt install policykit-1-gnome
-----------------
on .config/i3/confg add
exec_always /usr/lib/policykit-1-gnome/polkit-gnome-authentication-agent-1

Comments

Popular posts from this blog

[SOLVED] IDM WAS REGISTERED WITH A FAKE SERIAL NUMBER

The Twitter Followers Playbook

Hidden Wiki